Skip to content
Permalink
Newer
Older
100644 5 lines (5 sloc) 62 Bytes
1
{
2
"require": {
3
"firebase/php-jwt": "^4.0"
4
}
5
}
You can’t perform that action at this time.